<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="https://www.w3.org/1999/xhtml/" xml:lang="ru">
<head>

<link rel="stylesheet" type="text/css" href="/css/Ain1.css" />

<!--[if IE]><link rel="stylesheet" href="/static/css/screen.ie.css" type="text/css" media="screen"/><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" href="/static/css/screen.ie6.css" type="text/css" media="screen"/><![endif]-->


<link rel="Shortcut Icon" type="image/x-icon" href="/skin/favicon.ico" />

<link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700&amp;subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">

<meta name="google-site-verification" content="7w7QrR7papqPLFDDS9amJFUuzLgkehOODtqeLiXl4xE" />
<meta name="yandex-verification" content="0424596139db3850" />

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />

<meta name="Robots" content="index, follow">

<script type="text/javascript" src="/js/Ain1.js"></script>
<script type="text/javascript">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</script>


<script type="text/javascript">
var  static_url = '/static/';
</script>

<script type="text/javascript" src="/static/javascript/Ain1.js"></script>
<!-- script type="text/javascript" src="/static/javascript/fancybox/jquery.mousewheel-3.0.2.pack.js"></script -->

<script type="text/javascript">
$(document).ready(function() {
 $("a.fancybox").fancybox({ 'titlePosition' : 'inside' });
});
</script>



<title>Попробуйте боннский суп из сельдерея. Минус – от 4 до 7 кг за неделю</title>

<meta name="keywords" content="">
<meta name="author" content="АО &quot;Интернет-Проекты&quot;">
<meta name="description" content="">

<link rel="stylesheet" href="/static/javascript/fancybox/jquery.fancybox-1.3.1.css" type="text/css" media="screen" />


<!--<script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=1900" async="async"></script>-->






</head>


<body>

<!-- не залогинен -->
<link rel="stylesheet" type="text/css" href="/css/login_register_form/res.css"/> 
<link rel="stylesheet" type="text/css" href="/css/login_register_form/style.css"/>
<!--[if IE]><link rel="stylesheet" type="text/css" href="/css/login_register_form/ie.css"/><![endif]-->

<form id="rform" autocomplete="off" method="POST" action="/member/join" target="_top">
<input type="hidden" name="destination" value="">
<input type="hidden" name="addgrp" id="addgrp" value="">
<input type="hidden" name="openid" value="">
<input type="hidden" name="agree" value="on">
</form>

<div id='js_tmpl'></div>

<p style="display:none;">
<textarea id="js_tmpl_login_register" rows="0" cols="0">


{#template MAIN}
<div id="loginForm" style="display:none;" class="subscriberu_popup">

 <div class="popup_register">
 {#include js_tmpl_auth_reg_tab} 
  {#if $P.login_register_tab == 1}
     <form class="authentication-form" method="post" action="/MEMBERLOGIN_authen_cred">
	  <dl class="rg_block_options">
	   <dt id="js_tap_panel_auth">
        <h1>Войти на сайт</h1>
	{*
		 {#include js_tmpl_auth_reg_button}
	*}
		 {#include js_tmpl_auth_reg_action}
        <hr class="logreg_line noPhones">
        <div class="logreg_descr noPhones"><p>{#include js_tmpl_auth_reg_descr}  </p></div>
        <div class="logreg_advice noPhones">
            Если вы еще не с нами, то начните с <a href="#" onclick="rgNav('js_tab_reg');return false;" class="dashed" data-func="registr">регистрации</a>
        </div>
          <br><br>
          <a class="dashed auth-enter" href="/manage/author/"><b>Вход для авторов</b></a>
	   </dt>
	  </dl>
    </form>
  {#/if}
  {#if $P.login_register_tab == 2}
	  <div class="rg_block_options">
	   <div id="js_tap_panel_auth">
        <h1>Регистрация</h1>
        <div class="social_reg">
            {* <div class="rg_description">{#include js_tmpl_soc_auth_reg_descr}</div> *}
            {#include js_tmpl_auth_reg_soc}
            <div class="rg_soc_auth_agree">{#include js_tmpl_auth_reg_agree}</div>
        </div>
		<div class="subscribe_reg">
            {* <div class="rg_description"> #include js_tmpl_auth_reg_descr </div> *}
		  {#include js_tmpl_auth_reg_action}
		</div>

	{*
		 {#include js_tmpl_auth_reg_button}
	*}
           <div class="clr">&nbsp;</div>

           <hr class="logreg_line noPhones">
           <div class="logreg_descr noPhones">{#include js_tmpl_auth_reg_descr} {#include js_tmpl_soc_auth_reg_descr} </div>

	   </div>
	  </div>
  {#/if}
 </div>
{*
 <div class="gray_bg register_shadow"></div>
*}

</div>
{#/template MAIN}

{#template js_tmpl_auth_reg_tab}
<ul class="rg_nav">
 <li id="js_tab_auth" class="{#if $P.login_register_tab == 1} rg_active_nav {#/if} rg_first_nav"><a onclick="rgNav('js_tab_auth');return false;" href="">Вход на сайт</a></li>
 <li id="js_tab_reg"  class="{#if $P.login_register_tab == 2} rg_active_nav {#/if}"><a onclick="rgNav('js_tab_reg');return false;" href="">Регистрация </a></li>
</ul>
<span onclick="hidebo();" class="rg_closed">&nbsp;</span>
{#/template js_tmpl_auth_reg_tab}

{#template js_tmpl_auth_reg_action}

 {#if $P.login_register_tab == 1}
	{#include js_tmpl_auth_reg_soc}
 {#/if}
<div class="rg_forms">
 <input type="hidden" id="login_register_destination" value="{$P.login_register_destination}"/>
 {#if $P.login_register_tab == 1}
 <div class="rg_for_input">
  <span class="rg_text_inner">E-mail или код подписчика</span>
  <input id="credential_0" class="js_keydown_selector rg_input_text" data-js_submit="no" data-js_next_input_name="credential_1" name="" type="text" />
 </div>
 <div class="rg_for_input">
  <span class="rg_text_inner">Пароль</span>
  <input  id="credential_1" class="js_keydown_selector rg_input_text" data-js_submit="yes" data-js_action="js_loginFormBut" name="" type="password" onkeyup="showAttention(this,!!window.event.shiftKey)" />
  <span class="pswd_attention" id="attention_pswd">
     <span class="icon_attention"></span>
     <span class="pswd_attention-text" id="attention-text_pswd1">Русская раскладка клавиатуры!</span>
     <span class="pswd_attention-text" id="attention-text_pswd2">У вас включен Caps Lock!</span>
     <span class="pswd_attention-text" id="attention-text_pswd3">У вас включен Caps Lock и русская раскладка клавиатуры!</span>
  </span>
 </div>
 <div class="rg_for_input input-alien">
  <span class="chk noPhones"><input id="chk_alien" name="" type="checkbox" /></span><label for="chk_alien" class="noPhones"> Чужой компьютер</label>
  <a class="forgot_pass" href="/member/totalrecall">Забыли пароль?</a>
 </div>
 <div class="rg_for_input">
  <em id="auth_msg" class="reg_error"></em>
  <input id="lf_typeauthid" value="email" type="hidden">

     <input type="submit" class="button button-red logreg_submit"  id="js_loginFormBut" value="Войти">
     <!--</a>-->
     <div class="loading loading-cover" style="display: none;"><div class="loader"></div></div>
 </div>
 {#/if}
 {#if $P.login_register_tab == 2}
 <div class="rg_for_input">
  <span class="rg_text_inner">E-mail</span>
  <input id="arfemail" class="js_keydown_selector rg_input_text" name="" type="text" data-js_submit="yes" data-js_action="js_regFormBut"/>
 </div>
  <div class="rg_for_input rg_set_lineh rg_for_input_wide">
  <label class="js_tap_panel_checkbox">
      <span class="chk"><input name="" id='js_tap_panel_checkbox_terms' type="checkbox" data-js_submit="yes" /></span>
      Я ознакомился и согласен с&nbsp;<a class="link_txd logreg_accLink" href="/faq/vereinbarung.html">условиями сервиса Subscribe.ru</a>
  </label>
<br />
      <label class="js_tap_panel_checkbox">
          <span class="chk"><input name="" id='js_tap_panel_checkbox_personal' type="checkbox" data-js_submit="yes" /></span>
          Нажимая на кнопку "Готово!", я даю <a class="link_txd logreg_accLink" href="/faq/persverordnung.html">согласие на обработку персональных данных</a>
      </label>
 </div>

{*
 <div style="float: left;position: absolute;left: 11em;">
  <img src="http://www.kupivip.ru/images/vip/logo.png?1604" style="width: 86px; vertical-align: middle;display: block;">
 </div>

 <div class="rg_for_input rg_set_lineh">
  <label class="js_tap_panel_checkbox"><input name="" id="js_tap_panel_checkbox_kupivip" type="checkbox" data-js_submit="yes"> Я хочу получать новости о скидках на одежду</label>
 </div>
*}


 <div class="rg_for_input">
  <em id="reg_msg" class="reg_error rg_for_input_wide"></em>
     <em id="reg_msg2" class="reg_error rg_for_input_wide"></em>
  <input id="rf_typeauthid" value="email" type="hidden">
  <a class="button button-red logreg_submit" id="js_regFormBut" href="#">Готово!</a>
     <div class="loading loading-cover" style="display: none;"><div class="loader"></div></div>
 </div>
{#/if}
</div>
{#/template js_tmpl_auth_reg_action}

{#template js_tmpl_auth_reg_agree} 
 <div class="rg_for_input rg_set_lineh rg_for_input_wide">
  <label class="js_tap_panel_checkbox">
      <span class="chk"><input name="" id='js_tap_panel_checkbox_terms_reg' type="checkbox" data-js_submit="yes" /></span>
      Я ознакомился и согласен с&nbsp;<a class="link_txd logreg_accLink" href="/faq/vereinbarung.html">условиями сервиса Subscribe.ru</a></label>
  <em id="reg_msg_soc" class="reg_error rg_for_input_wide"></em>
 </div>
{#/template js_tmpl_auth_reg_agree}


{#template js_tmpl_auth_reg_button} 
<div class="rg_butons_socials">
 {#if $P.login_register_tab == 1}
  <a class="rg_btn_soc rg_bs_01 js_tap_panel_selector" action="auth_email" href="#"><span><i></i>Email</span></a>
  <a class="rg_btn_soc rg_bs_01 js_tap_panel_selector" action="auth_openid" href="#"><span><i></i>OpenID</span></a>
  <a class="rg_btn_soc rg_bs_02 js_tap_panel_selector" action="auth_vkontakte" href="#"><span><i></i>Вконтакте</span></a>
  <a class="rg_btn_soc rg_bs_02 js_tap_panel_selector" action="auth_mailru" href="#"><span><i></i>Mail.Ru</span></a>
 {#/if}
 {#if $P.login_register_tab == 2}
  <a class="rg_btn_soc rg_bs_01 js_tap_panel_selector" action="reg_email"  href="#"><span><i></i>Email</span></a>
  <a class="rg_btn_soc rg_bs_01 js_tap_panel_selector" action="reg_openid" href="#"><span><i></i>OpenID</span></a>
  <a class="rg_btn_soc rg_bs_02 js_tap_panel_selector" action="reg_vkontakte" href="#"><span><i></i>Вконтакте</span></a>
  <a class="rg_btn_soc rg_bs_02 js_tap_panel_selector" action="reg_mailru" href="#"><span><i></i>Mail.Ru</span></a>
 {#/if}
</div>
{#/template js_tmpl_auth_reg_button}

{#template js_tmpl_auth_reg_descr}
 {#if $P.login_register_tab == 1} 
 Для оформления подписки на выбранную рассылку, работы с интересующей вас группой или доступа в нужный вам раздел, просим авторизоваться на Subscribe.ru
 {#/if}
 {#if $P.login_register_tab == 2}
 Для регистрации укажите ваш e-mail адрес. Адрес должен быть действующим, на него сразу после регистрации будет отправлено письмо с инструкциями и кодом подтверждения.
 {#/if}
{#/template js_tmpl_auth_reg_descr}

{#template js_tmpl_soc_auth_reg_descr}
 Или зарегистрируйтесь через социальную сеть.
{#/template js_tmpl_soc_auth_reg_descr}

{#template js_tmpl_auth_reg_soc}
    <div class="rg_soc">
        {#if $P.login_register_tab == 1}
            <a onclick="return _checkSocConfirm(event)" href="https://oauth.vk.com/authorize?client_id=3954260&scope=wall,offline,photos,groups,video,audio,email&redirect_uri={location.protocol+'//'+location.host}/member/login/vk/&response_type=code&v=5.15" class="login_register_vk_button">
                <span class="login_register_vk_icon"></span>
            </a>
            <a onclick="return _checkSocConfirm(event)" href="https://www.facebook.com/dialog/oauth?client_id=593812447346138&redirect_uri={location.protocol+'//'+location.host}/member/login/fb/&scope=read_stream,publish_stream,publish_actions,offline_access,user_photos,user_notes,user_groups,email" class="login_register_fb_button">
                <span class="login_register_fb_icon"></span>
            </a>
        {#/if}
        {#if $P.login_register_tab == 2}
            <a onclick="return _checkSocConfirm(event)" href="https://oauth.vk.com/authorize?client_id=3954260&scope=wall,offline,photos,groups,video,audio,email&redirect_uri={location.protocol+'//'+location.host}/member/join/vk&response_type=code&v=5.15" class="login_register_vk_button">
                <span class="login_register_vk_icon"></span>
            </a>
            <a onclick="return _checkSocConfirm(event)" href="https://www.facebook.com/dialog/oauth?client_id=593812447346138&redirect_uri={location.protocol+'//'+location.host}/member/join/fb&scope=read_stream,publish_stream,publish_actions,offline_access,user_photos,user_notes,user_groups,email" class="login_register_fb_button">
                <span class="login_register_fb_icon"></span>
            </a>
        {#/if}
    </div>
{#/template js_tmpl_auth_reg_soc}

</textarea>
</p>
<p style="display:none;">
 <textarea id="js_tmpl_confirm_register" rows="0" cols="0">
 {#template MAIN}
 <div id="loginForm" style="display:none;" class="subscriberu_popup">
 <div class="popup_register">
   {#include js_tmpl_auth_reg_tab} 
   <dl class="rg_block_options">
    <dt id="js_tap_panel_auth">
    <p class="rg_description">{#include js_tmpl_auth_reg_descr}</p>
    <div class="clr">&nbsp;</div>
    {#include js_tmpl_auth_reg_action}
    <div class="clr">&nbsp;</div>
   </dt>
  </dl>
 </div>
<!-- <div class="gray_bg register_shadow"></div> -->
 </div>
 {#/template MAIN}

 {#template js_tmpl_auth_reg_tab}
 <ul class="rg_nav">
  <li id="js_tab_reg"  class="rg_active_nav rg_first_nav"><a href="" onclick="return false;" >Регистрация</a></li>
 </ul>
 <span onclick="hidebo();" class="rg_closed">&nbsp;</span>
 {#/template js_tmpl_auth_reg_tab}

 {#template js_tmpl_auth_reg_descr}
 <strong>Пожалуйста, подтвердите ваш адрес.</strong><br><br>Вам отправлено письмо для подтверждения вашего адреса {$P.register_confirm_mail}.<br>Для подтверждения адреса перейдите по ссылке из этого письма. 
 {#/template js_tmpl_auth_reg_descr}


{#template js_tmpl_auth_reg_action}
 <div class="rg_forms confirm_code_from_letter">
  <div class="rg_for_input">
   <span class="rg_inp_descr" style="width:15em;">Или введите код из письма:</span>
   <input type="text" value="" id="confirm_code" name="" data-js_submit="yes" data-js_action="js_confirmFormBut" class="js_keydown_selector rg_input_text_conf" >
  </div>
  <div class="rg_for_input"><label>Не пришло письмо? <b>Пожалуйста, проверьте папку Спам</b><br /> (папку для нежелательной почты).</label><br />
      &nbsp;<a href="" onclick="ajax_recall_code();return false" >Вышлите мне письмо еще раз!</a></div>
  <div class="rg_for_input">
   <em class="reg_error" id="confirm_msg"></em>
   <a href="#" class="button button-red" id="js_confirmFormBut">Готово</a>
   <div class="loading loading-cover" style="display: none;"><div class="loader"></div></div>
   <br>
  </div>
 </div>
{#/template js_tmpl_auth_reg_action}

 </textarea>
</p>



<div id="all">

    <div class="header-spacer"></div>
    <div class="noPhones top_adv topgr">
        <div style="text-align:center;">
            <div id="yandex_ad" style="display: inline-block;">
            </div>
        </div>
    </div>
                

<!--FELIS obj=#include name=include/misccache/iprjlastnews/index-->

<header class="noauth">
  <a href="#" class="menu_link"></a>
  <a title="Subscribe.Ru" href="/" class="logo logo-orange"></a>
    <div class="topmenu_wrap">
        <div class="topmenu_wrap-inner">
            <ul class="topmenu">

                
                <li class="topmenu_item">
                    <span class="topmenu_link-wrap">
                        <a class="topmenu_link" href="/digest">
                        Выпуски<span class="topmenu_info topmenu_info-1"></span></a>

                    </span>
                </li>
                <li class="topmenu_item topmenu_item-active">
                    <span class="topmenu_link-wrap">
                        <a class="topmenu_link topmenu_link-active" href="/group/">
                        Группы<span class="topmenu_info topmenu_info-2"><!--group=9.252--></span></a>

                    </span>
                </li>
                <li class="topmenu_item">
                    <span class="topmenu_link-wrap">
                        <a class="topmenu_link" href="/member/lenta">
                        Подборки<span class="topmenu_info topmenu_info-3"></span> </a>

                    </span>
                </li>
            </ul>
        </div>
    </div>


  <ul class="usermenu">
       <!-- 
                      -->

                                                  <li class="usermenu_item">
          <a href="/member/join" class="usermenu_link usermenu_link-1" onclick="showloginForm(0,'/group/ya-sdelayu-sebya-sama/17143170/?utm_campaign=subscribe-group-sgl&amp;utm_source=subscribe-groups&amp;utm_medium=email'); return false" title="Вход\Регистрация"></a>
      </li>
  
      <li class="usermenu_item"><a href="" class="usermenu_link usermenu_link-2"></a></li>
  </ul>

  <div class="scroll_up toTop">
      <a class="scroll_up-inner" href="" id="scrollup"></a>
  </div>



    <div class="search">
        <form action="/search/" method="post">
            <div class="search-input">
                <input name="q" type="text"  value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="this.value=!this.value?'Поиск':this.value;" />
            </div>
            <input name="where" value="groups" type="hidden">            <input name="charset" value="кошка" type="hidden">
            <input type="submit" value="Найти" class="search-submit button button-red" />
            <span class="search-clear"></span>
        </form>
    </div>


        




</header>

<div class="up noPhones"></div>



            
                            




     <!--c_404 left elsif-->
                        <!--стр.гр, топ.гр -->
            
            <div class="leftmenu noPhones leftmenu_group">
 <a href="#" class="leftmenu_arrows"></a>
<ul class="leftmenu_ul">

                    <li class="leftmenu_item"><a class="leftmenu_link leftmenu_link-active" href="/group/" title="Все вместе">
               <span class="leftmenu_icon leftmenu_icon-0">&nbsp;</span>
               <span class="leftmenu_title">Все вместе</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=auto" title="Автомобили">
              <span class="leftmenu_icon leftmenu_icon-auto"></span>
                            <span class="leftmenu_title">Автомобили</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=business" title="Бизнес и карьера">
              <span class="leftmenu_icon leftmenu_icon-business"></span>
                            <span class="leftmenu_title">Бизнес и карьера</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=home" title="Дом и семья">
              <span class="leftmenu_icon leftmenu_icon-home"></span>
                            <span class="leftmenu_title">Дом и семья</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=woman" title="Мир женщины">
              <span class="leftmenu_icon leftmenu_icon-woman"></span>
                            <span class="leftmenu_title">Мир женщины</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=hitech" title="Hi-Tech">
              <span class="leftmenu_icon leftmenu_icon-hitech"></span>
                            <span class="leftmenu_title">Hi-Tech</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=comp" title="Компьютеры и интернет">
              <span class="leftmenu_icon leftmenu_icon-comp"></span>
                            <span class="leftmenu_title">Компьютеры и интернет</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=culture" title="Культура, стиль жизни">
              <span class="leftmenu_icon leftmenu_icon-culture"></span>
                            <span class="leftmenu_title">Культура, стиль жизни</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=media" title="Новости и СМИ">
              <span class="leftmenu_icon leftmenu_icon-media"></span>
                            <span class="leftmenu_title">Новости и СМИ</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=socio" title="Общество">
              <span class="leftmenu_icon leftmenu_icon-socio"></span>
                            <span class="leftmenu_title">Общество</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=weather" title="Прогноз погоды">
              <span class="leftmenu_icon leftmenu_icon-weather"></span>
                            <span class="leftmenu_title">Прогноз погоды</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=sport" title="Спорт">
              <span class="leftmenu_icon leftmenu_icon-sport"></span>
                            <span class="leftmenu_title">Спорт</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=country" title="Страны и регионы">
              <span class="leftmenu_icon leftmenu_icon-country"></span>
                            <span class="leftmenu_title">Страны и регионы</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=travel" title="Туризм">
              <span class="leftmenu_icon leftmenu_icon-travel"></span>
                            <span class="leftmenu_title">Туризм</span></a>

<li class="leftmenu_item"><a class="leftmenu_link" href="/group/?cat=economics" title="Экономика и финансы">
              <span class="leftmenu_icon leftmenu_icon-economics"></span>
                            <span class="leftmenu_title">Экономика и финансы</span></a>

                        <li class="leftmenu_item"><a class="leftmenu_link leftmenu_link-33" href="https://sendsay.ru/?utm_source=subscribe-mainmenu&utm_medium=subswebsite&utm_campaign=subscribe-mainmenu" title="Email-маркетинг">
    <span class="leftmenu_icon leftmenu_icon-33">&nbsp;</span>
    <span class="leftmenu_title">Email-маркетинг</span></a></li>
</li>
<li class="leftmenu_item">
    <!--<a class="leftmenu_link leftmenu_link-34" href="http://tickets.subscribe.ru/?utm_source=leftmenu" title="Поиск авиабилетов">-->
    <a class="leftmenu_link leftmenu_link-34" href="https://clk.tradedoubler.com/click?p=232108&a=2243028&g=21113908" title="Поиск авиабилетов">
    <span class="leftmenu_icon leftmenu_icon-34">&nbsp;</span>
    <span class="leftmenu_title">Поиск авиабилетов</span></a></li>
</li>
</ul>
</div>

               <script type="text/javascript">
                   $(function () {
                       var href = $('.bread-orange .inside a:first').attr('href'),
                           menuItem = $('.leftmenu_link[href="'+href+'"]'),
                           items = $('.leftmenu_link');
                       items.removeClass('leftmenu_link-active');
                       menuItem.addClass('leftmenu_link-active');
                   });
               </script>
            

<!-- /leftcol -->



<section class="maincontent">






    
    

    








<div class="subscriberu_popup confirm_form" style="display: none;" id="confirm_form">
 <div class="subscriberu_grc">
  <div class="confirm_form_wrap">
     <div>
        <div class="fx confirm_form_close" title="закрыть"></div>
     </div>
     <div>
        <p id="confirm_form_text"></p>
        <input class="submit button button-orange" value="Да" id="confirm_form_ok" type="button">
        <input class="submit button button-orange" value="Нет" id="confirm_form_cancel" type="button">
     </div>
  </div>
 </div>
</div>




<div class="bread bread-orange noPhones">
    <div class="inside">
            <a href="/group/?cat=woman">Мир женщины</a> → <a href="/group/?cat=woman.beauty">Красота</a>

    <div id="opinions"></div>
    </div>
</div>


<div class="group-page">
    <div class="inside">
        
        <div class="group_phoneGrey">
            <h3 class="group_title ">
                <a href="/group/ya-sdelayu-sebya-sama" id="group_link">Я сделаю себя сама!</a>
                <span class="support_id">8727</span></h3>
        </div>

    


            <div class="group_sets button-abs noPhones">
                <a rel="nofollow" class="joingroup ask-newbie ask-anonymous follow-link button button-orange button-one-right" href="/group/ya-sdelayu-sebya-sama/join/">Вступить в группу</a>
                </div>
    
 <!--/gr-gr-topbar..-->






<link rel="alternate" type="application/rss+xml" title="Темы Я сделаю себя сама!" href="/group/ya-sdelayu-sebya-sama/feed/" />

<div class="layer-grid5">

            <div class="layer-left noPhones noTabletsPort noTabletsLand">
            

            <div class="group_about">
                                    <div class="advert advert-ml advert-mb noPhones">
                                        </div>
                                <div class="group_meta">

                                        <div class="group_userpic noPhones noTabletsPort noTabletsLand">
                        <img src="https://mediasubs.ru/group/uploads/ya/ya-sdelayu-sebya-sama/logo/logo.png?1" class="group_pic" alt="" onError="this.src='https://mediasubs.ru/group/uploads/ya/ya-sdelayu-sebya-sama/logo/logo_png_200x100_scale_canvas_q85.jpg?1'; this.onerror = false;" />
                    </div>

                    
                    <div class="group_actions">
                        

                        <table cellspacing="0" cellpadding="0" class="noPhones">
                            <tbody><tr>
                                <td colspan="2" class="td1">
                                                                        Открытая группа
                                                                    </td>
                            </tr>
                            <tr>
                                <td class="td1">

                                                                            <x-a rel="nofollow" href="/group/ya-sdelayu-sebya-sama/members/">
                                                                                      4475 участников
                                                                                  </x-a>
                                     
                                     

                                </td>

                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
                <div class="group_info">




                    
                                                                                <div class="noPhones noTabletsPort noTabletsLand group_author admin">
                                                      




                
<div class="subscriberu_fbbox">
    <a href="/author/14929578"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                                <img  width="25" height="25" class="lateload hidden group_miniPic" latesrc="https://mediasubs.ru/author/avatar/14929578.png" src="https://subscribe.ru/img/johndoe_100x100.png" alt="" />            <noscript><img class="group_miniPic" width="25" height="25" src="https://mediasubs.ru/author/avatar/14929578.png" alt=""/></noscript>                    </span></a>
        <span class="subscriberu_wrapName">
         Администратор         <a href="/author/14929578"
           class="subscriberu_titlesand subscriberu_avatar">
            .Светлана </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                              




                
<div class="subscriberu_fbbox">
    <a href="/author/19465077"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                                <img  width="25" height="25" class="lateload hidden group_miniPic" latesrc="https://mediasubs.ru/author/avatar/19465077.png" src="https://subscribe.ru/img/johndoe_100x100.png" alt="" />            <noscript><img class="group_miniPic" width="25" height="25" src="https://mediasubs.ru/author/avatar/19465077.png" alt=""/></noscript>                    </span></a>
        <span class="subscriberu_wrapName">
         Администратор         <a href="/author/19465077"
           class="subscriberu_titlesand subscriberu_avatar">
            K_sn </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                    </div>
                    
                                        
                    
                    <div class="noPhones noTabletsPort noTabletsLand">
                                            </div>

                    <div class="noPhones noTabletsPort noTabletsLand">
                                                                                             </div>

                    
                                                                                <div class="noPhones noTabletsPort noTabletsLand group_author moder">
                                                      




                
<div class="subscriberu_fbbox">
    <a href="/author/25625620"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                                <img  width="25" height="25" class="lateload hidden group_miniPic" latesrc="https://mediasubs.ru/author/avatar/25625620.png" src="https://subscribe.ru/img/johndoe_100x100.png" alt="" />            <noscript><img class="group_miniPic" width="25" height="25" src="https://mediasubs.ru/author/avatar/25625620.png" alt=""/></noscript>                    </span></a>
        <span class="subscriberu_wrapName">
         Модератор         <a href="/author/25625620"
           class="subscriberu_titlesand subscriberu_avatar">
            kvn56 </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                    </div>
                    
                    
                                                                                <h3 class="noPhones group_h3 noTabletsPort noTabletsLand">Активные участники:</h3>
                    <div class="group_author noPhones noTabletsPort noTabletsLand">
                        <div class="subscriberu_break"></div>
                                                      




                
<div class="subscriberu_fbbox">
    <a href="/author/21402709"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                                <img  width="25" height="25" class="lateload hidden group_miniPic" latesrc="https://mediasubs.ru/author/avatar/21402709.png" src="https://subscribe.ru/img/johndoe_100x100.png" alt="" />            <noscript><img class="group_miniPic" width="25" height="25" src="https://mediasubs.ru/author/avatar/21402709.png" alt=""/></noscript>                    </span></a>
        <span class="subscriberu_wrapName">
                <a href="/author/21402709"
           class="subscriberu_titlesand subscriberu_avatar">
            seerga </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                              




                
<div class="subscriberu_fbbox">
    <a href="/author/25924874"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                    <img width="25" height="25" class="group_miniPic" src="https://subscribe.ru/img/johndoe_100x100.png" alt=""/>        </span></a>
        <span class="subscriberu_wrapName">
                <a href="/author/25924874"
           class="subscriberu_titlesand subscriberu_avatar">
            schuscha </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                              




                
<div class="subscriberu_fbbox">
    <a href="/author/20840759"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                    <img width="25" height="25" class="group_miniPic" src="https://subscribe.ru/img/johndoe_100x100.png" alt=""/>        </span></a>
        <span class="subscriberu_wrapName">
                <a href="/author/20840759"
           class="subscriberu_titlesand subscriberu_avatar">
            Seryi kot </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                              




                
<div class="subscriberu_fbbox">
    <a href="/author/13934465"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                                <img  width="25" height="25" class="lateload hidden group_miniPic" latesrc="https://mediasubs.ru/author/avatar/13934465.png" src="https://subscribe.ru/img/johndoe_100x100.png" alt="" />            <noscript><img class="group_miniPic" width="25" height="25" src="https://mediasubs.ru/author/avatar/13934465.png" alt=""/></noscript>                    </span></a>
        <span class="subscriberu_wrapName">
                <a href="/author/13934465"
           class="subscriberu_titlesand subscriberu_avatar">
            izhorik </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                              




                
<div class="subscriberu_fbbox">
    <a href="/author/21965230"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                    <img width="25" height="25" class="group_miniPic" src="https://subscribe.ru/img/johndoe_100x100.png" alt=""/>        </span></a>
        <span class="subscriberu_wrapName">
                <a href="/author/21965230"
           class="subscriberu_titlesand subscriberu_avatar">
            Tatyana 1 </a></span>
    


</div>

      	   <!--<div class="clear subscriberu_break"></div>-->                    </div>
                    

                     <div class="noPhones noTabletsPort noTabletsLand">
                                
      <!--<div class="clear subscriberu_break"></div>-->
  
<div class="group-recent-commented">
    <h3 class="noPhones group_h3">Последние откомментированные темы:</h3>
<ul class="mod_rateUl">
			  
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/12667100/#6977931">Уход за лицом используя глицерин и витамин Е</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/11226606"
class="subscriberu_titlesand">
                Алиса Гофф </a>
    


</div>
,
  <span  title="2016-10-02 19:26:51">02.10.2016</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/12666480/#6976841"> МАСЛА ОТ МОРЩИН ВОКРУГ ГЛАЗ</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/11226606"
class="subscriberu_titlesand">
                Алиса Гофф </a>
    


</div>
,
  <span  title="2016-10-01 19:16:38">01.10.2016</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/12630386/#6971506">САМЫЕ НЕОБХОДИМЫЕ ЛЕКАРСТВА</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/16804102"
class="subscriberu_titlesand">
                Веранда </a>
    


</div>
,
  <span  title="2016-09-26 07:14:59">26.09.2016</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/5156848/#5295595">Сногшибательная  Анико Михнайова</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/21313672"
class="subscriberu_titlesand">
                Kotusik </a>
    


</div>
,
  <span  title="2014-04-26 20:59:57">26.04.2014</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/4918427/#5062542">Щадящие диеты или разгрузочные дни</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(3)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/21176185"
class="subscriberu_titlesand">
                aalexandra </a>
    


</div>
,
  <span  title="2014-02-09 16:45:33">09.02.2014</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/5150980/#4929096">Как научиться прощать обиды?</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(2)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/21811755"
class="subscriberu_titlesand">
                Liby </a>
    


</div>
,
  <span  title="2013-12-25 17:19:04">25.12.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/1728432/#4632107"> Как убрать морщины в домашних условиях?</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/21577198"
class="subscriberu_titlesand">
                Настасия_88 </a>
    


</div>
,
  <span  title="2013-09-21 22:28:25">21.09.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/5134991/#4589276">Красота и молодость за 30 минут!</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(2)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/15891502"
class="subscriberu_titlesand">
                ЗиминаМарина </a>
    


</div>
,
  <span  title="2013-09-08 02:39:30">08.09.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/2691427/#4541925">30 ПРОСТЫХ ПРИВЫЧЕК, КОТОРЫЕ ПОМОГУТ ЧУВСТВОВАТЬ СЕБЯ ЛУЧШЕ И ИЗМЕНИТЬСЯ.</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(2)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/14751258"
class="subscriberu_titlesand">
                Фет Елена </a>
    


</div>
,
  <span  title="2013-08-24 09:49:41">24.08.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/4738886/#4541809">Полезные советы хозяйкам</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/21121678"
class="subscriberu_titlesand">
                larik56 </a>
    


</div>
,
  <span  title="2013-08-24 07:45:17">24.08.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/2674399/#4058092">Как ускорить рост волос</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(1)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/16661205"
class="subscriberu_titlesand">
                ЛСветлана </a>
    


</div>
,
  <span  title="2013-03-09 13:28:50">09.03.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/1677863/#3971390">Карпова Надежда - Бодифлекс для женщин 40+</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(3)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/19266439"
class="subscriberu_titlesand">
                Nadezhda2 </a>
    


</div>
,
  <span  title="2013-02-13 10:23:29">13.02.2013</span>
 </span>
</li>
<li class="mod_rateItem">

<!--→-->
<a href="/group/ya-sdelayu-sebya-sama/2631403/#3407066">Притча "ЧТО ПРОИСХОДИТ НА НЕБЕСАХ..."</a>

 <span class="mod_cnt-comments" title="Количество комментариев">(2)</span> <!-- комментарFELIS obj=#call name=plural 1=ий 2=ия 5=иев-->
 <br />
 <span  class="mod_listLink">
  




                
<div class="subscriberu_fbbox">
    <a href="/author/18639205"
class="subscriberu_titlesand">
                Галина я </a>
    


</div>
,
  <span  title="2012-09-23 15:13:59">23.09.2012</span>
 </span>
</li>
</ul>
<font color="white">20211027183612</font>
</div>


                     </div>

                                        <div class="advert advert-ml noPhones noTabletsPort noTabletsLand">
                                                                                                <span class="advDescr">Реклама</span>
                    </div>

                    <br />
                    <!-- test, temp
                    <div id="CGCandy2003" class="noPhones noTabletsPort noTabletsLand" style="width:240px !important; height: 400px !important"></div>
                    <script type="text/javascript">(function(){var e=document.createElement("script");e.type="text/javascript";e.src="//place2003.nighter.club/js/putme.js?id=2003&width=240&height=400&tiktok="+Math.random();document.body.appendChild(e)})();</script>
                    -->
                    
                </div>
            </div>

        </div>
    
            <div class="catmenu phones">
            <div class="inside">
                <ul class="catmenu_ul">
                                            <li class="catmenu_item"><a href="/group/ya-sdelayu-sebya-sama/" class="catmenu_link catmenu_link-active">Темы</a></li>
                                        <li class="catmenu_item"><a rel="nofollow" href="/group/ya-sdelayu-sebya-sama/images/" class="catmenu_link">Галерея</a></li>
                    <li class="catmenu_item"><a href="/group/ya-sdelayu-sebya-sama/files/" class="catmenu_link">Файлы</a></li>
                    <li class="catmenu_item"><a href="#search" id="searchGroup_phoneTab" class="catmenu_link">Поиск по группе</a></li>
                                        <li class="phones catmenu_grad"></li>
                    <li class="phones catmenu_grad2" style="display: none;"></li>
                </ul>
            </div>
        </div>
    

            <div class="layer-right">



                            
                                        <!--<div class="writetopic"><a rel="nofollow" href="#" class="subscriberu_unknown subscriberu_reload"> <dfn class="bluepencil"></dfn> Создать новую тему</a></div>-->
                    
                    <div class="group-article_pages">
                        <a rel="nofollow" class="group-article_prev" href="/group/ya-sdelayu-sebya-sama/17143170/prev/" title="">
                            ←&nbsp; <span class="noPhones">Предыдущая тема</span>
                        <a href="/group/ya-sdelayu-sebya-sama/" class="group-article_alltopics">Все темы</a>
                        <a rel="nofollow" class="group-article_next" href="/group/ya-sdelayu-sebya-sama/17143170/next/" title="">
                             <span class="noPhones">Следующая тема</span>&nbsp;→
                        </a>
                    </div>
                            
            <div class="group_content group_article-content">

                                                    


                <div class="group_sends group_sends-withDetail" id="groupsends">
                                                                
                    



    

    
    





    



<div class="unicmodule module-type3 groupentry nohover topicentry">


        <div class="act-top">
                            




                
<div class="subscriberu_fbbox">
    <a href="/author/25924874"
class="subscriberu_titlesand">
                schuscha </a>
    


</div>

        <small class="userstatus">schuscha</small>        <span class="grey"> пишет:</span>
    </div>
    <div class="group-article_wrap-title">
        <a class="avatar group-article_author-pic" href="/author/25924874/">
          <img src="https://mediasubs.ru/author/avatar/25924874.png" width="100" heigth="100" border="0" /></a>

        <h2>
    
          
                                             <a href="/group/ya-sdelayu-sebya-sama/17143170/">Попробуйте боннский суп из сельдерея. Минус – от 4 до 7 кг за неделю</a>
                          
            </h2>

            </div>    <!--close wrap div group-article_wrap-title-->
    

    
                    <div class="content ">

                
                <div class="text" id="usertext">

                
                                            <p><p>Боннский суп из сельдерея для похудения обеспечивает выраженный жиросжигающий эффект. Он даёт чувство сытости, хорошо усваивается, содержит довольно много витаминов и питательных микроэлементов. Оптимальная продолжительность «диеты Митчелла» и подобных ей жиросжигающих методик – не более семи дней.</p>
<p>&nbsp;</p>
<p><a href="https://dietaprosto.com/diety/sup-iz-seldereya-dlya-pohudeniya" target="_blank">Читать статью</a>.</p>
<p>&nbsp;</p>
<p><img src="https://dietaprosto.com/wp-content/uploads/2021/07/3-2.jpg" alt="Сельдерей" width="350" height="175" /></p></p>
                    
                                        
                                                                
                
                    <!-- govno advert was here -->
                    
                </div>  <!-- /text-->

                <div class="clear"></div>

                                <!-- after article -->

                    
                    

                    <!-- теги топика-->
                    <div class="topictags">
                                        <ul class="group_menuList">




<script type="text/javascript">

    var alltag = {};
    var tagsorted = [];
    var arrsorted = [];

</script>

<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
            
    
</script>
<script type="text/javascript">
    $(function () {
                
        function ucFirst(str) {
            if (!str) return str;
            return str[0].toLowerCase() + str.slice(1);
        }
        function compareObjects (a, b) {

            if (ucFirst(a.name) > ucFirst(b.name)) return 1;
            if (ucFirst(a.name) < ucFirst(b.name)) return -1;
            return 0;
        }

        for (var i in alltag) {
            tagsorted.push({ id: i, name: alltag[i]});
        }

        var arrsorted=tagsorted.sort(compareObjects);

        var oldid='', oldname='', result='',  activename='';

        for (var i = 0; i < arrsorted.length; i++) {

            var id = arrsorted[i].id,
                name = arrsorted[i].name;
            if(id!=oldid && name!=oldname)  {
                if(activetag && activetag!='') {
                    if(activetag==id) { var addclass=" group_menuLink-active", activeall=''; activename=name; }
                    else              { var addclass=''; }
                }
                else {
                    var activeall = " group_menuLink-active", activename= "Все подрубрики",
                            addclass='';
                }
                result=result+'<li class="group_menuItem"><a href="/group/ya-sdelayu-sebya-sama/by-interest/' + id + '/" class="phSelect_read group_menuLink'+addclass+'" title="' + name + '">\#' + name + '</a></li>';
                oldid = id,
                oldname = name;
            }


        }

        while(arrsorted.length > 0) {
            arrsorted.pop();
        }

                    $('.group_menuList').html(result);
        
        $('.group_menu.noPhones .group_menuList').prepend( $('.group_menu.noPhones .group_menuLink-active').closest('.group_menuItem'));

        $('.group_menuLink-active').closest('.phSelect').find('.phSelect_value').html(activename);



    });
</script>


  </ul>


                    </div>


                    <div class="group-article_socprint">
                        <div class="group-article_socs">
                                                        <script type="text/javascript" src="//userapi.com/js/api/openapi.js?34"></script>
                            <script type="text/javascript">
                                if (typeof(VK) != "undefined") {
                                    VK.init({apiId: 2641035, onlyWidgets: true});
                                    VK.Widgets.Like("vk_like", {type: "mini"});
                                }
                            </script>

                            <table border=0>
                                <tr>
                                    <td valign=top class="vk-like"><div id="vk_like"></div></td>
                                    <td valign=top class="fb-like"><iframe src="//www.facebook.com/plugins/like.php?href=https://subscribe.ru/group/ya-sdelayu-sebya-sama/17143170/&send=false&layout=button_count&width=450&show_faces=false&action=recommend&colorscheme=light&font=trebuchet+ms&height=21"
                                                scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px; padding:0em 0 0 .25em; " allowTransparency="true"></iframe>
                                    </td>

                                    <td valign=top class="noPhones odnkls-like">
                                        <!--odnoklassniki-->
                                        <div id="ok_shareWidget"></div>
                                        <script>
                                            !function (d, id, did, st) {
                                                var js = d.createElement("script");
                                                js.src = "https://connect.ok.ru/connect.js";
                                                js.onload = js.onreadystatechange = function () {
                                                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                                        if (!this.executed) {
                                                            this.executed = true;
                                                            setTimeout(function () {
                                                                OK.CONNECT.insertShareWidget(id,did,st);
                                                            }, 0);
                                                        }
                                                    }};
                                                d.documentElement.appendChild(js);
                                            }(document,"ok_shareWidget",document.URL,"{width:190,height:30,st:'straight',sz:20,ck:2}");
                                        </script>
                                    </td>

                                    <td valign=top class="noPhones subs-like">
                                                                                                                                                                
                                        <div class="subslike_box">
                                            <div class="subslike_box_wrap">
                                                <img class="subslike_box_img" src="/img/logo_s_small.png" />
                                                <div class="subslike_box_right">
                                                                                                        Это интересно
                                                                                                    </div>

                                                                                        </div>

                                            <div class="subslike_box_left">
                                                <div class="subslike_box_count">
                                                                                                        <span class="VoteValue">0</span>                                                    <div class="subslike_box_left_arrow_background"></div><div class="subslike_box_left_arrow_border"></div>
                                                </div>
                                            </div>
                                                                                    </div>

                                    </td>
                                    <td valign=top class="noPhones google-like">
                                        

<div id="toblog" class="subscriberu_popup" style="display:none;">
    <div class="bloginsert">
        <strong>Как всё будет выглядеть в блоге:</strong>
        <div class="copypasta" style="border:1px solid #E8E8E8;margin:10px auto;padding:10px 15px;">
            <a href="https://subscribe.ru/" class="copypasta-logo" style="display:block;"><img src="https://subscribe.ru/img/logokanal.png" style="margin:0;border: 0;" alt=""/></a>
            <a class="title" href="https://subscribe.ru//group/ya-sdelayu-sebya-sama/17143170/" style="border-color:#E8E8E8;border-style:solid;border-width:1px 0;color:#555555;display:block;font-family:trebuchet MS;font-size:1.2em;font-weight:bold;margin:5px 0;padding:5px 0;text-decoration:none;">Попробуйте боннский суп из сельдерея. Минус – от 4 до 7 кг за неделю</a>
            <div class="insert-intro" style="font-family:trebuchet MS;">Боннский суп из сельдерея для похудения обеспечивает выраженный жиросжигающий эффект
</div>
        </div>
        <strong>Скопируйте код для блога:</strong>
        <form>
          <textarea>
<div style="border:1px solid #E8E8E8;margin:10px auto;padding:10px 15px;">
<a href="https://subscribe.ru/" style="display:block;"><img src="https://subscribe.ru/img/logokanal.png" style="margin:0;border: 0;" alt=""/></a>
<a href="https://subscribe.ru/group/ya-sdelayu-sebya-sama/17143170/" style="border-color:#E8E8E8;border-style:solid;border-width:1px 0;color:#555555;display:block;font-family:trebuchet MS;font-size:1.2em; font-weight:bold;margin:5px 0;padding:5px 0;text-decoration:none;">
Попробуйте боннский суп из сельдерея. Минус – от 4 до 7 кг за неделю
</a>
<div class="insert-intro" style="font-family:trebuchet MS;">Боннский суп из сельдерея для похудения обеспечивает выраженный жиросжигающий эффект
</div>
</div>
         </textarea>
        </form>
        <form name="formMain" action="http://www.livejournal.com/update.bml" method="post" target="_blank" >
            <div style="display:none">
                <textarea name="subject">
                    Попробуйте боннский суп из сельдерея. Минус – от 4 до 7 кг за неделю
                </textarea>
                <textarea name="event">
                    <div style="border:1px solid #E8E8E8;margin:10px auto;padding:10px 15px;">
                        <a href="https://subscribe.ru/" style="display:block;"><img src="https://subscribe.ru/img/logokanal.png" style="margin:0;border: 0;" alt=""/></a>
                        <a href="https://subscribe.ru/group/ya-sdelayu-sebya-sama/17143170/" style="border-color:#E8E8E8;border-style:solid;border-width:1px 0;color:#555555;display:block;font-family:trebuchet MS;font-size:1.2em; font-weight:bold;margin:5px 0;padding:5px 0;text-decoration:none;">Попробуйте боннский суп из сельдерея. Минус – от 4 до 7 кг за неделю</a>
                        <div style="font-family:trebuchet MS;">Боннский суп из сельдерея для похудения обеспечивает выраженный жиросжигающий эффект
</div>
                    </div>
                </textarea>
            </div>
            <div class="buttons">
                <input type="submit" value="Опубликовать в LJ">&nbsp;&nbsp;
                <button type="button" class="gclose fx">Закрыть</button>
            </div>
        </form>
    </div>
</div>

                                    </td>


                                </tr>
                                <tr class="phones odnoklassniki">
                                    <td>
                                        <!--odnoklassniki-->
                                        <div id="ok_shareWidget1"></div>
                                    </td>
                                </tr>
                            </table>
                            <script>
                                !function (d, id, did, st) {
                                    var js = d.createElement("script");
                                    js.src = "https://connect.ok.ru/connect.js";
                                    js.onload = js.onreadystatechange = function () {
                                        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                            if (!this.executed) {
                                                this.executed = true;
                                                setTimeout(function () {
                                                    OK.CONNECT.insertShareWidget(id,did,st);
                                                }, 0);
                                            }
                                        }};
                                    d.documentElement.appendChild(js);
                                }(document,"ok_shareWidget1",document.URL,"{width:190,height:30,st:'straight',sz:20,ck:2}");
                            </script>
                            <!--/odnoklassniki-->
                            <br>
                                                    </div>
                        <!--<a href="#" class="article_print">Версия для печати</a>-->
                    </div>
                <!-- /after article-->
                

                
                                <div class="article_botInfo noPhones">

                    <!--author-->
                    <div class="article_botAuthor noPhones">
                                                    <span class="group_group">
                                <!--Автор:-->                                                                                                




                
<div class="subscriberu_fbbox">
    <a href="/author/25924874"
class="subscriberu_titlesand subscriberu_avatar">
            <span class="subscriberu_wrapImg">
                    <img width="25" height="25" class="group_miniPic" src="https://subscribe.ru/img/johndoe_100x100.png" alt=""/>        </span></a>
        <span class="subscriberu_wrapName">
                <a href="/author/25924874"
           class="subscriberu_titlesand subscriberu_avatar">
            schuscha </a></span>
    


</div>

                                <small class="userstatus">schuscha</small>                                <a rel="nofollow" href="/group/ya-sdelayu-sebya-sama/?author=25924874" title="Все темы автора в этой группе" class="lupa70"></a>
                            </span>
                                                                        <span class="info" title="2021-09-06 07:22:53">06.09.2021                                                                                </span>
                    </div>


                                                                                                                                                                                              <a rel="nofollow" href="/member/love?what=add&type=topic&content=17143170" class="subscriberu_love subscriberu_unlove subscriberu_unknown like tabletsPort phones subscriberu_bookmark" id="b43" title="В избранное">
    <span class="noPhones">В избранное</span></a>

                                                                                                            <a href="/group/feedback/?target=/group/ya-sdelayu-sebya-sama/17143170/" class="complain-link">Пожаловаться</a>
                                                    
                                                    <span>Просмотров:&nbsp;46 &nbsp;</span>
                        
                    
                </div>
                
                <!--for all-->
                                    <!--следить-->
                    

                    <!--редактировать, публиковать, удалить-->
                    
                
                                <div class="link-relap"><a href="#comment">Комментарии</a> <sup>0</sup> </div>
                
            </div>

        

    


</div>





<!-- #d 22648541-->

                </div>


                                                    

                <div class="group_sends-search">
        <form id="groupsearch" class="group_searchform" action="/search/" method="post">
            <input id="groupsearchq" class="empty group_searchInput" type="text" value="Поиск по группе" name="q"/>
            <input class="btn button button-red" type="submit" value="Найти"/>
            <input type="hidden" value="кошка" name="charset"/>
            <input type="hidden" value="groups" name="where"/>
            <input type="hidden" value="slug:ya-sdelayu-sebya-sama" name="filter"/>
            <input type="hidden" value='архиве группы "Я сделаю себя сама!"' name="ext1"/>
        </form>
</div>

            </div>


                                            <div class="group-article_pages-bottom">
                    <a rel="nofollow" class="group-article_prev" href="/group/ya-sdelayu-sebya-sama/17143170/prev/" title="">
                        ←&nbsp; <span class="noPhones">Предыдущая тема</span></a>
                    <a href="/group/ya-sdelayu-sebya-sama/" class="group-article_alltopics">Все темы</a>
                    <a rel="nofollow" class="group-article_next" href="/group/ya-sdelayu-sebya-sama/17143170/next/" title="">
                         <span class="noPhones">Следующая тема</span>&nbsp;→</a>
                </div>
                
                <div class="advert advert-mb noComps noTabletsPort noTabletsLand">
                                </div>



                <a name="comment"><br>
                    <br></a>

                                <div class="group_comments">
                                                                                <script language="javascript" type="text/javascript" src="/static/javascript/tinymce_4.5.0/jquery.tinymce.min.js"></script>
<script language="javascript" type="text/javascript" src="/static/javascript/tinymce_4.5.0/tinymce.min.js"></script>
<script language="javascript" type="text/javascript" src="/js/jquery/jsTemplates/jquery-jtemplates.js"></script>



  
<!-- GiN hands -->
<!--  Templates -->
<script>
var NeedNick=1;

var TmplCommentForm = '';
TmplCommentForm =                   '<input class="comment_form_parent" type="hidden" name="reply_to" value="{T.reply_to}">';
TmplCommentForm = TmplCommentForm + '<input class="comment_form_topic_id" type="hidden" name="topic_id" value="17143170">';
TmplCommentForm = TmplCommentForm + '<p class="textarea-wrap"><small>Активные ссылки и картинки в комментариях данной группы запрещены</small></p>';
TmplCommentForm = TmplCommentForm + '<p class="comment_form_error"></p>';
TmplCommentForm = TmplCommentForm + '{#if $T.NeedNick == 1}<p class="comment_form_nick-wrap">Ваше имя:<br /> <input  class="comment_form_nick" size="32" maxlength="32" onKeyUp = "_check_form_nick(this)"  name="nick" type="text">&nbsp;<span class="comment_form_nick_label"></span></p>{#/if}';

TmplCommentForm = TmplCommentForm + '<p><textarea id="comment_form_body_{T.reply_to}" class="mycomment" name="body" cols="50" rows="8"></textarea></p>';
TmplCommentForm = TmplCommentForm + '<p class="comment_button-wrap"><button class="comment_form_button button button-orange com_button" comment_id="" {#if $T.NeedNick == 1}disabled {#/if}>Комментировать</button>&nbsp;&nbsp;<img class="preloader_img" src="/img/delite.gif" style="display:none;"><span id=comment_form_error_{T.reply_to}></span></p>';

var TmplReply;
TmplReply =             '<div style="margin-left: 33px; padding-left: {T.padding_left}px;" class="entry commententry nohover">';
TmplReply = TmplReply + '<div class="act act-top">';
TmplReply = TmplReply + '    <span class="grey">Гость</span>                     ';
TmplReply = TmplReply + '<span class="info" title="только что">только что</span>';
TmplReply = TmplReply + '</div>';
TmplReply = TmplReply + '<div class="content">{T.content}</div>';
TmplReply = TmplReply + '<div class="act"><a href="/group/ya-sdelayu-sebya-sama/17143170/{T.id}/delete/" class="bordo deljs" id="delcom">Удалить</a></div>';
TmplReply = TmplReply + '</div>';

var CommentApiErrorHash =	{
				'error/api/request/field/comment_body/required':'Нет текста комментария',
				'error/api/request/field/topic_id/required':'Не заполнено поле топик',
				'error/db/internal':'Внутренняя ошибка',
				'error/group/group/banned':'Группа заблокирована',
				'error/group/noright':'Нет прав для написания комментариев',
				'error/group/topic/banned':'Тема заблокирована',
				'error/group/topic/notexists':'Тема не существует',
				'error/member/locked':'Пользователь заблокирован',
				'error/member/notexists':'Пользователь не существует',
				'error/group/comment/wrongparent':'Ответ на несуществующий комментарий',
				'error/group/comment/notexists':'Ответ на несуществующий комментарий',				
				'error/group/topic/onmoderation':'Тема на модерации',
				'error/undefined':'Неизвестный код ошибки',
				};



</script>
<!-- /Templates -->
<!--  GiN hands -->
<script>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</script>
<!-- \GiN hands -->




<h1 class="grey comments-heading">Комментарии <sup>0</sup></h1>

        <span class="open green">Для того чтобы писать комментарии, необходимо
	<a href="/group/ya-sdelayu-sebya-sama/join/" class="joingroup ask-newbie ask-anonymous follow-link"><span><var>вступить в группу</var></span></a></span>


<div id="comments" class="comment">
<div id="comment_root"></div>
</div>


                </div>

                


            


        </div>
    

    


 </div>






</div>
</div>



<div class="noPhones noTabletsPort">
</div>

    

<footer class="layer-grid2">
    <div class="inside">
        <div class="module-grid-footer noPhones noTabletsPort">

            <div class="module module-1">
                <ul class="footer_ul footer_ul1">
                    <li class="footer_li-head">Пользователю</li>
                    <li class="footer_li"><a href="/manage/author/" class="footer_link">Вход для авторов</a></li>
                    <li class="footer_li"><a href="/member/join/" onclick="showloginForm(1); return false" class="footer_link">Регистрация</a></li>
                    <li class="footer_li"><a href="/faq/vereinbarung.html" class="footer_link">Регламент</a></li>
                    <li class="footer_li"><a href="/faq/" class="footer_link">Помощь</a></li>
                </ul>
                <ul class="footer_ul footer_ul2">
                    <li class="footer_li-head">Инфо</li>
                    <li class="footer_li"><a href="/about/" class="footer_link">О компании</a></li>
                    <li class="footer_li"><a href="/group/subsnews/" class="footer_link">Блог Subscribe.ru&nbsp;+&nbsp;</a></li>
                    <li class="footer_li"><a href="/about/privacy.html" class="footer_link">Безопасность</a></li>
                    <li class="footer_li"><a href="/about/job.html" class="footer_link">Вакансии</a></li>
                    <li class="footer_li"><a href="/feedback/" class="footer_link">Обратная связь</a></li>
                </ul>
                <ul class="footer_ul footer_ul3">
                    <li class="footer_li-head">Услуги</li>
                    <li class="footer_li"><a href="http://advert.subscribe.ru/" class="footer_link">Реклама</a></li>
                    <li class="footer_li"><a href="http://plus.subscribe.ru/" class="footer_link">Корпоративные издания</a></li>
                    <li class="footer_li"><a href="https://sendsay.ru/?utm_source=subscribe-bottom&utm_medium=subswebsite&utm_campaign=subscribe-bottom" class="footer_link">Sendsay</a></li>
                    <li class="footer_li"><a href="/auction/" class="footer_link">Аукцион рассылок</a></li>
                    <li class="footer_li"><a href="/events" class="footer_link">События</a></li>
                </ul>
                <ul class="footer_ul footer_ul4">
                    <li class="footer_li-head">Каталог рассылок</li>
                    <li class="footer_li"><a href="/catalog/auto" class="footer_link">Автомобили</a></li>
                    <li class="footer_li"><a href="/catalog/travel" class="footer_link">Туризм</a></li>
                    <li class="footer_li"><a href="/catalog/woman" class="footer_link">Мир женщины</a></li>
                    <li class="footer_li"><a href="/catalog/business" class="footer_link">Бизнес и карьера</a></li>
                    <li class="footer_li"><a href="/catalog/economics" class="footer_link">Экономика и финансы</a></li>
                    <li class="footer_li"><a href="/catalog/hitech" class="footer_link">Hi-Tech</a></li>
                    <li class="footer_li"><a href="/catalog/comp/" class="footer_link">Компьютеры и интернет</a></li>
                </ul>
            </div>
            <div class="module module-2">
                <ul class="footer_ul footer_ul5">
                    <li class="footer_li-head">&nbsp;</li>
                    <li class="footer_li"><a href="/catalog/sport" class="footer_link">Спорт</a></li>
                    <li class="footer_li"><a href="/catalog/weather" class="footer_link">Прогноз погоды</a></li>
                    <li class="footer_li"><a href="/catalog/media" class="footer_link">Новости и СМИ</a></li>
                    <li class="footer_li"><a href="/catalog/country" class="footer_link">Страны и Регионы</a></li>
                    <li class="footer_li"><a href="/catalog/socio" class="footer_link">Общество</a></li>
                    <li class="footer_li"><a href="/catalog/home" class="footer_link">Дом и семья</a></li>
                    <li class="footer_li"><a href="/catalog/culture" class="footer_link">Культура, стиль жизни</a></li>
                </ul>
            </div>
        </div>

        <hr class="footer_line">

        <div class="footer_cr noPhones">
            <div class="footer_cr-left">© 1997-<span class="year_auto"></span>&nbsp;<a href="https://subscribe.ru/about/">АО «Интернет-Проекты»</a></div>

            <div class="footer_cr-right"><div class="footer_cr-copy">Дизайн сайта - <a href="//nikoland.ru/" target="_blank" class="red">Nikoland</a><br><small>2014</small></div></div>

            <div class="footer_cr-center">
                <div class="socs footer_socs">
                    <a href="//vk.com/subscribe_news" class="socs-vk"><span class="noPhones noTabletsPort noTabletsLand">Мы вконтакте</span></a>
                    <a href="//twitter.com/SubscribeRu" class="socs-t"><span class="noPhones noTabletsPort noTabletsLand">Мы в twitter</span></a>
                    <a href="//www.facebook.com/Subscribe.ru" class="socs-f"><span class="noPhones noTabletsPort noTabletsLand">Мы в facebook</span></a>
                    <a href="//ok.ru/group/53236793671861" class="socs-ok"><span class="noPhones noTabletsPort noTabletsLand">Мы в Одноклассниках</span></a>
                </div>
            </div>

        </div>
        <div class="footer_cr2 phones">
            <div class="footer_cr2-text">
                © 1997-<span class="year_auto"></span> &nbsp;<a href="/about/">АО «Интернет-Проекты»</a>
                <br>Дизайн сайта - <a href="//nikoland.ru/" target="_blank" class="red">Nikoland</a><br><small>2014</small>
            </div>
            <div class="socs footer_socs">
                <a href="//twitter.com/SubscribeRu" class="socs-t"></a>
                <a href="//www.facebook.com/Subscribe.ru" class="socs-f"></a>
                <a href="//vk.com/subscribe_news" class="socs-vk"></a>
                <a href="//ok.ru/group/53236793671861" class="socs-ok"></a>
            </div>
            <br />

        </div>

    </div>


</footer>

</section>

</div>

<div class="sendsay_adv">
    <a href="https://sendsay.ru/?utm_source=subscribe&utm_campaign=travel2&utm_medium=banner " target="_blank">
        <img src="/img/new/banner_sendsay3.png">
    </a>
</div>


<div class="overlay"></div>



<!-- счетчики -->

<script type="text/javascript" src="https://www.google-analytics.com/ga.js"></script>

<script language="JavaScript">
    $(document).ready(function(){
        try {
            var pageTracker = _gat._getTracker("UA-2163144-1");
            pageTracker._trackPageview();
            pageTracker._trackPageLoadTime();
        } catch(err) {}
    })
</script>

</div>

<div id="yandex_rtb_R-A-47721-7"></div>
<script type="text/javascript">
    if(document.documentElement.clientWidth < 750) {
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-47721-7",
                    renderTo: "yandex_rtb_R-A-47721-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    }
</script>


<script type="text/javascript">
    var e = document.getElementById('b_script_1774952');
    if(document.documentElement.clientWidth < 750 && e) {
        var s = this.document.createElement("script");
        s.src = "//cache.betweendigital.com/sections/2/1774952.js";
        s.async = true;
        e.insertBefore(s, null);
    }
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNWLLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
$(function () {
    $(document).ready(function(){
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KNWLLF');
    });
});
</script>
<!-- /Google Tag Manager dig art -->










<!-- Yandex.Metrika counter -->
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(52998478, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script>
<noscript><div><img src="https://mc.yandex.ru/watch/52998478" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--
<script type="text/javascript"> (function(d,w,t,u,o,s,v) { w[o] = w[o] || function() { (w[o].q = w[o].q || []).push(arguments) }; s = d.createElement("script");s.async = 1; s.src = u; v = d.getElementsByTagName(t)[0]; v.parentNode.insertBefore(s, v); })(document,window,"script","https://image.sendsay.ru/js/push/push.js","sendsay_push"); sendsay_push("init", { v: "1.0", "fid": "subsay", "app_server_key": "BPID5HX4zN1TXYS1ZvIegGjK1KNPBxoMpAamiOkpmVYf3UonMwan0L01sym2hfWRVpoxV-qy6mqSwqmS22wjpB8", "backend": "https://sendsay.ru/backend/push", "sw": "/sendsay_push_sw.js", "delay": "300" }); sendsay_push("addData", {"member.email":""}); sendsay_push("subscribe"); </script>
-->

</body></html>

</section>
